Sign in to follow this  
tigramax

передний мост

Recommended Posts

Здравствуйте! Помогите разобраться с такой проблемой. В поцессе езды ,независимо по асфальту или по бездорожбю, электроника машины самостоятельно включает передний мост!!! На панели приборов загорается индикатор 4WD и значёк, что равотают оба моста! через некоторое время, индикатор пропадает......затем снова появляется, хотя механическая ручка включения передних колёс,постоянно находится в положении задний мост!  Я сталкиваюсь с этим впервые , ощущение такое ,что машине неважно что делаю я, она сама выбирает режим, на скольки мостах ехать! Я в шоке... подскажите где лучше искать поломку, в электронике, или в мех.части машины...а может всё в комплексе....... Зарание спасибо!!!

Share this post


Link to post
Share on other sites

На выходных менял резину, заодно поменял тормозные колодки... Обратил внимание на то, что передний мост мокрый, что это может быть? (Догадываюсь что-то нехорошее).

Share this post


Link to post
Share on other sites

vasya, привет!

Тщательно осмотри корпус редуктора переднего моста и определись с местом утечки и характером жидкости. Редуктор, как известно, расположен прямо под двигателем и его "мокрение" не всегда показывает на утечки из моста, возможно что-то сочится сверху.

Удачи, diadon. Пиши.

PS. Благодарю за оценку моих советов. :ay:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this