Sign in to follow this  
AYT

нет иммо,CHECK,спирали

Recommended Posts

Доброй Ночи,а кому и Утра! просьба о помощи. дело было так: у меня как и у многих стал загораться чек при нагрузке и тд..отремонтировал клапана,проверил переливы вроде более-менее-завел-троит. нашел что 4я форса не работает-перебрал-проверил на стэнде,проверил фильтр на стружку-нет,но все же решил поставить новый фильтр,прокачал-из обратки насоса бодро пошла соляра,прокачал трубопроводы-ключ на старт-нуль!

еще между делом заряжал АКБ ну и ставил на сигналку чтоб закрыть машину(на улице всетки),затем отключал минус АКБ..утром забыл про то, что поставил на охрану и открыл дверь ключом при отключенной АКБ..подсоединил АКБ-сработала сигналка-выключил кнопкой ключа,но теперь при повороте ключа в положение "ОН" не загорается иммо,спираль и чек? как поступить или где почитать? сигналка штатная..сверху ничего не ставил

Share this post


Link to post
Share on other sites

Доброго дня! Проходили мы эту ситуацию, я описывал это дело подробно, но уже не помню в какой теме, так что для тебя кратко, твой иммобилайзер "потерял" ключ, в ключе установлен специальный чип, не прочитав с него код иммобилайзер блокирует старт двигателя. Что надо сделать: на панели слева есть несколько индикаторов, в том числе и индикатор иммобилайзера, вид имеет автомобиля с ключиком, так вот, включаешь зажигание и просто ждешь пока этот индикатор не погаснет, как только лампочка погасла, значит чип ключа принят и старт разблокирован, заводи автомобиль.

Share this post


Link to post
Share on other sites

нашел причину,сгорел пред в моторном отсеке,поменял все светит и реле заработало..теперь меняю трубку от бака к фильтру и на насос..вопрос обратка насос-фильтр-бак может воздух подсасывать? ее тоже менять надо?

Share this post


Link to post
Share on other sites

завел...троит..проверил обратки,3 из 4 быстро наполняются..позвал диагна-тот сказал что как раз та форса что медленно наполняется неисправна...хотя до этого делали тупой чек-отключали форсу за форсой по питанию..ествено после выкл зажигания..те заводил каждый раз мотор на 3х цилндрх и 2я показала самый лучший резлтт...поменял все быстросъемы на прозрачку..наслаждаюсь движением воздушных пузырьков от бака до фильтра..кстати кто то гврил что при хоть одном пузыре не заведется-херня..с полпина..но не прет..(поменяю еще два соедня где выход железа на резину на бак..думаю там.)

подскажите пожалуйста-лучше наверное форсы уж взять новые нежели брать грибочки не зная как с распылителями? или есть метода проверки распылителей простым VEшным форсовым стендом? из 8 форсунок не наберу 4 нормальных или хоть сколько? пьезы работают,корпуса норме

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this