Sign in to follow this  
Василий Викторович

Не включается пониженная, раздатка TOD

Recommended Posts

Всем привет! 

Начинаю разбираться с очередной бедой моего насекомого, прошу совета бывалых! 

А проблема следующая :у меня насекомое с 3,5л.сердцем,естественно бензинка, стоит раздатка, если я правильно понял, TOD! Т. е.всего два положения;AUTO и ALL! 

При повседневной езде, на положении AUTO, всё норм, при пробуксовках подключается передок, и погнали! Теперь переключаем в положение All, ну естественно машина стоит на месте, селектор на нейтралке, и ни чего не происходит, ни чего от слова совсем ничего! Ни на приборке ни чего не моргает ни загорается, вообщем полный ноль! 

Хотя, включаю зажигание, на панели загораются лампочки блокировки, зелёненькие две шт.! 

Думается мне, что где-то в проводах таится какой-то обрыв! 

И ещё, было не так давно, ехал немного буксанул в сугробе, естественно передок подхватил, помог, и замаргала лампочка полного привода, и не переставала моргать, пока я не выключил зажигание, потом включил его, завёл машину, и ни чего не моргало! 

Фух, вроде сформулировал! 😂 

Подскажите в какой пучёк проводов лезть, а может сама плата предохранителей моросит, может дорожки там выгорели, сам предохранитель целый! 

 

Share this post


Link to post
Share on other sites
В 30.01.2019 в 16:15, Василий Викторович сказал:

Всем привет! 

Начинаю разбираться с очередной бедой моего насекомого, прошу совета бывалых! 

А проблема следующая :у меня насекомое с 3,5л.сердцем,естественно бензинка, стоит раздатка, если я правильно понял, TOD! Т. е.всего два положения;AUTO и ALL! 

При повседневной езде, на положении AUTO, всё норм, при пробуксовках подключается передок, и погнали! Теперь переключаем в положение All, ну естественно машина стоит на месте, селектор на нейтралке, и ни чего не происходит, ни чего от слова совсем ничего! Ни на приборке ни чего не моргает ни загорается, вообщем полный ноль! 

Хотя, включаю зажигание, на панели загораются лампочки блокировки, зелёненькие две шт.! 

Думается мне, что где-то в проводах таится какой-то обрыв! 

И ещё, было не так давно, ехал немного буксанул в сугробе, естественно передок подхватил, помог, и замаргала лампочка полного привода, и не переставала моргать, пока я не выключил зажигание, потом включил его, завёл машину, и ни чего не моргало! 

Фух, вроде сформулировал! 😂 

Подскажите в какой пучёк проводов лезть, а может сама плата предохранителей моросит, может дорожки там выгорели, сам предохранитель целый! 

 

Такая же фигня как и Василия, тоже купил 3,5 на TOD и всё точно также. НО!

ЕСТЬ НО! залез в эту крутилку (ALL/AUTO) и фишка была отключена.... я конечно её в крутилку втыкнул... но ничего не произошло, а только вырубился ABS и конечно ошибка по TOD показала на сервисе.... Сервопривод не работал... Думаю надо лезть в него или ещё куда-то пока сам не знаю... занимаюсь восстановлением ходовки.

Share this post


Link to post
Share on other sites

Как правило отгнивают провода возле фишек.Нужно лезть под машину,там большой жгут крепится к раме в районе коробки и вот от него отходят провода на маторчик. Может быть причина там,а может и эл. магнитной муфте пришел кирдык.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this