Recommended Posts

На Таракане 2007 г. 2,9 CRDI не влючается режим 4L. При включении 4H всё работает нормально, при переключении на 4L всё-равно горит паук с 4H и пониженная не включается :bn:. В чём может быть причина?

Share this post


Link to post
Share on other sites

Режим 4L включается только через нейтраль.

Share this post


Link to post
Share on other sites

Режим 4L включается только через нейтраль.

Не включается ни в каком режиме - не на ходу, не через нейтраль. Горит только 4H :sad:

Share this post


Link to post
Share on other sites

На ходу и не надо включать. Попробуй включи на нейтрали и тронься на задней передаче (чуть-чуть). У меня такое было (на механике) - помогло сразу.

Share this post


Link to post
Share on other sites

Не включается ни в каком режиме - не на ходу, не через нейтраль. Горит только 4H :sad:

Правильно тебе писали , включать только на нейтрали и никак иначе , ибо убить раздатку таким манером плёвое дело . Тут многие на форуме писали что в основном эта заморочки идёт в первую очередь из-за чудежа проводки или окисления в соеденительных фишках , а уже потом на ЭБУ или чего-нибудь в этом роде . Моторчик судя по всему у тебя ещё живой если 4Н включает .

Share this post


Link to post
Share on other sites

Попробуй включи на нейтрали и тронься на задней передаче (чуть-чуть).

Спасибо. Всё заработало. :punc:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...