Дмитрий Анатольевич

не заводится с ключа, но заводится с автозапуска.

Рекомендуемые сообщения

Остановился у магазина, заглушил двигатель. Через полчаса пришёл - поворачиваю ключ в замке, все лампочки горят в норме, тнвд тоже заработало, начинаю поворачивать на старт - тишина, даже не крутит, пробую несколько раз всё тоже самое. Беру брелок сигналки и завожу с автозапуска - заводится с полпинка. На прямую стартёр замыкал - тоже заводится, но с ключа вообще никак, даже не крутит стартёр. Что может быть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

28 предохранитель в салоне глянь 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
21 минуту назад, Александр А сказал:

28 предохранитель в салоне глянь 

ок. завтра гляну . спасибо

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Либо не контачит стартерный вывод на замке зажигания.

  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

предохранитель  целый. снял -одел фишку на стартёре... начал заводится ))  но иногда через раз. Будем сигналку переустанавливать. потом видно будет. Всем от души за советы!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

сигнализация как называется?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Странно, что после " снял -одел фишку на стартёре... начал заводится ))". Возможно меет место быть переодическая проблема. Я бы в замок залез посмотрел что там, клеммы, контакты, проводка. В общем от простого к сложному...:bs: Ведь сигнал просто дублирует замок зажигания...2,5 не особо ведь навороченный в этом плане, в плане старта.

  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Будете смеяться, но у меня периодически так происходит, всё перетрёс, ничего не нашёл, со злости йопнул монтировкой по стартеру. Всё (Слово удалено системой) мгновенно наладилось!!!!! Причём на приборке одна лампочка, давно не горевшая, внезапно загорелась и остальные стали светиться ярче!!!!. Похоже межвитковое или ещё чего! Месяц прошёл всё в порядке было, как только воспользовался автозапуском- и лампочка погасла и светиться приборка стала более тускло. Вновь иопнул- опять наладилось!!!

Так что вроде проблема локализована, пока поставить не могу- вожу с собой запасной стартер. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
5 часов назад, Владимир75 сказал:

вожу с собой запасной стартер. 

И монтировку:ap:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Реле стартера поменяю, если память не изменяет, там на 30А четырехконтактное. Могло подгореть

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 15.11.2016 в 06:56, lyoha_yak сказал:

сигнализация как называется?

сигналка старлайн

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

вот схема разрыва провода замка и стартера (цвета проводов на сиге), попробуй просто восстановить соединение в данном месте замка со стартером и завести. если проблема исчезнет тогда смотри сигу. Хотя ты прав, скорее это она и глючит, но так ты хоть точно убедишься в этом на 100%  (Когда будешь пробовать только в  этом месте провода сиги отсоедини совсем иначе при автозапуске они замкнут, при восстановленной стандартной схеме в сиге если не отсоединить и автозапуск включить будет коротыш)

стартер.png

Изменено пользователем Александр А
  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
8 часов назад, Александр А сказал:

вот схема разрыва провода замка и стартера (цвета проводов на сиге), попробуй просто восстановить соединение в данном месте замка со стартером и завести. если проблема исчезнет тогда смотри сигу. Хотя ты прав, скорее это она и глючит, но так ты хоть точно убедишься в этом на 100%  (Когда будешь пробовать только в  этом месте провода сиги отсоедини совсем иначе при автозапуске они замкнут, при восстановленной стандартной схеме в сиге если не отсоединить и автозапуск включить будет коротыш)

стартер.png

ништяк. завтра попробую.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Добрый день.У меня проблема немного другая.На днях поставил новый стартер.Но когда машинка прогрета при повороте ключа на старт,стартер не крутит но щелкает вроди реле или втягивающее.И лампочки на приборке немного пригасают как при старте.Пробую с автозапуска все так же.Через раза два три манипуляций ключем заводится.Где искать причину грешу на реле стартера.Потому как со старым стартером проходилось крутить подольше чтоб завелась,стартер еле крутил.Или где еще что посмотреть.?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти